포스팅 내용

국내외 보안동향

CVE-2019-13720 및 CVE-2019-13721 취약점 패치를 위한 크롬 브라우저 업데이트 권고

안녕하세요 

이스트시큐리티 대응센터(ESRC)입니다. 


구글이 CVE-2019-13720 및 CVE-2019-13721로 등록된 크롬 브라우저의 제로데이 취약점 패치를 공개하였습니다. 


이번에 발견된 취약점은 크롬 브라우저 오디오 컴포넌트에서 발생되는 보안취약점으로, 공격자는 해당 취약점을 악용하여 임의코드를 실행시킬 수 있습니다. 


이미 해당 취약점을 악용한 공격이 발견되었기 때문에, 사용자 여러분들께서는 Chrome 78.0.3904.87 버전으로 업데이트를 진행하시기 바랍니다. 


크롬 업데이트 방법


1. 크롬브라우저 우측 상단 더보기 >  설정 클릭




2. Chrome 정보 클릭




3. 크롬 브라우저 버전 확인 후, 다시시작 클릭





참고 : 

https://chromereleases.googleblog.com/2019/10/stable-channel-update-for-desktop_31.html

티스토리 방명록 작성
name password homepage